= 7.3.0". You are running 7.2.11. Project or global composer.json file { "config": { "platform-check": false } } " /> = 7.3.0". You are running 7.2.11. Project or global composer.json file { "config": { "platform-check": false } } " />

Nguyễn Minh Hoàng

3 weeks ago

Cách fix lỗi: Composer detected issues in your platform: Your Composer dependencies require a PHP

Cách fix lỗi: Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.3.0". You are running 7.2.11.

Project or global composer.json file

{
    "config": {
        "platform-check": false
    }
}

Post a project

To

Post a job